请选择 进入手机版|继续访问电脑版
七零年代注册会员

5

主题

19

帖子

97

积分

新车小毛病集锦

举报
发表于 2017-12-13 21:40:41    1211   13    来自手机    查看全部    [复制链接]
本帖最后由 七零年代 于 2017-12-21 11:12 编辑

冷车难启动,今天上午工作人员建议更换w40的机油,换油后冷车启动有所改善,明早在试验下。中午换油后等到下班启动车辆后约三分钟后,排气管根部大约20厘米左右处烧的通红,是不是正常?
IMG_20171213_172253.jpg
IMG_20171213_172305.jpg
IMG_20171213_115136.jpg
IMG_20171213_111244.jpg
使用道具
电梯直达

最新评论

管理员

10

主题

74

帖子

518

积分
举报
发表于 2017-12-14 09:16:49  显示全部楼层
请联系经销商或拨打官方售后电话:023-65733684:检查ECU,如果是ECU问题,质保期间免费换新
点赞 回复 使用道具
注册会员

5

主题

19

帖子

97

积分
举报
发表于 2017-12-19 13:48:46  来自手机    显示全部楼层
ECU也换了,电瓶也换了,冷车难启动依旧。
点赞 回复 使用道具
注册会员

5

主题

19

帖子

97

积分
举报
发表于 2017-12-19 13:54:04  来自手机    显示全部楼层
顺变给排气管缠防烫棉带发现排气管上那根有线路的(氧传感应器吧?里面有很厚一层积碳)
点赞 回复 使用道具
注册会员

5

主题

19

帖子

97

积分
举报
发表于 2017-12-19 14:00:51  来自手机    显示全部楼层
买车前犹豫了很久,结果这车还是不行。估计等钱江复古400出来,这个棍王怕没有市场了。真不知道你们公司研发部门,质量部门,检验部门怎么会让这样的车出厂的。难道贵公司准备把用户都培养成修车小能手吗?
点赞 回复 使用道具
注册会员

5

主题

19

帖子

97

积分
举报
发表于 2017-12-20 16:15:19  来自手机    显示全部楼层
改成98号汽油 启动稍微有所改善。和正常一点就着车还是有点差距。
点赞 回复 使用道具
注册会员

5

主题

19

帖子

97

积分
举报
发表于 2017-12-21 11:16:38  来自手机    显示全部楼层
更换98号汽油,冷车启动稍有改善,虽然不是一点就着车,毕竟能启动起来了,启动后总是熄火,骑行有断油熄火的感觉。
点赞 回复 使用道具
注册会员

5

主题

19

帖子

97

积分
举报
发表于 2017-12-21 11:19:13  来自手机    显示全部楼层
厂家发来的配件已经更换
IMG_20171218_085802.jpg
IMG_20171218_085755.jpg
点赞 回复 使用道具
注册会员

5

主题

19

帖子

97

积分
举报
发表于 2017-12-22 09:20:56  来自手机    显示全部楼层
骑行有断油现象是什么问题?
点赞 回复 使用道具
注册会员

5

主题

19

帖子

97

积分
举报
发表于 2017-12-25 19:01:46  来自手机    显示全部楼层
我艹,帖子还会下沉?现在启动还是一打就着,要打个好几秒,启动后不轰油门马上熄火。
点赞 回复 使用道具
12>
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则